<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>GSCPR Visits Sonshi, Finds the condition of children in the village deplorable | Digital Goa</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://digitalgoa.com/xmlrpc.php" />
    <meta property="og:image" content="http://digitalgoa.com/wp-content/uploads/2017/04/sonshi-village.jpg" /><meta name="author" content="Team Digital Goa">
<link rel="icon" type="image/png" href="http://digitalgoa.co.in/wp-content/uploads/2015/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://demo.tagdiv.com/newsmag/wp-content/uploads/2014/10/newsmag-144.png"/><link rel="alternate" type="application/rss+xml" title="Digital Goa &raquo; Feed" href="http://digitalgoa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Goa &raquo; Comments Feed" href="http://digitalgoa.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Digital Goa &raquo; iCal Feed" href="http://digitalgoa.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Digital Goa &raquo; GSCPR Visits Sonshi, Finds the condition of children in the village deplorable Comments Feed" href="http://digitalgoa.com/gscpr-visits-sonshi-finds-the-condition-of-children-in-the-village-deplorable/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/digitalgoa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.14"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://digitalgoa.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//digitalgoa.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//digitalgoa.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.3.13' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//digitalgoa.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://digitalgoa.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://digitalgoa.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://digitalgoa.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.0.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://digitalgoa.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.0.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://digitalgoa.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://digitalgoa.com/wp-content/themes/DigitalGoa/style.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://digitalgoa.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://digitalgoa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://digitalgoa.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://digitalgoa.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","i18n_view_cart":"View Cart","cart_url":"http:\/\/digitalgoa.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//digitalgoa.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.3.13'></script>
<script type='text/javascript' src='http://digitalgoa.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.5.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://digitalgoa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://digitalgoa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BJP resolution hails Goa coalition govt as historic phase' href='http://digitalgoa.com/bjp-resolution-hails-goa-coalition-govt-as-historic-phase/' />
<link rel='next' title='Bringing Back Goans In IT Sector Working outside Goa is our priority &#8211; IT Minister' href='http://digitalgoa.com/bringing-back-goans-in-it-sector-working-outside-goa-is-our-priority-it-minister/' />
<meta name="generator" content="WordPress 4.2.14" />
<meta name="generator" content="WooCommerce 2.3.13" />
<link rel='canonical' href='http://digitalgoa.com/gscpr-visits-sonshi-finds-the-condition-of-children-in-the-village-deplorable/' />
<link rel='shortlink' href='http://digitalgoa.com/?p=21385' />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'e5355f0c56';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://digitalgoa.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://digitalgoa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":251},{"limit_bottom":1023,"sidebar_width":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/digitalgoa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.0";
var td_get_template_directory_uri="http:\/\/digitalgoa.com\/wp-content\/themes\/DigitalGoa";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var td_theme_v="Mi4w";
var td_theme_n="TmV3c21hZw==";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-style-1 .td-header-main-menu,
    .white-menu .td-header-style-2 .td-header-main-menu,
    .white-menu .td-header-style-3 .td-header-main-menu,
    .white-menu .td-header-style-4 .td-header-main-menu,
    .white-menu .td-header-style-5 .td-header-main-menu,
    .white-menu .td-header-style-6 .td-header-main-menu,
    .white-menu .td-header-style-7 .td-header-main-menu,
    .white-menu .td-header-style-8 .td-header-main-menu,
    .white-menu .td-header-style-9 .td-header-main-menu,
    .td-header-style-6 .td-header-container,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-post-template-2 .td-post-sub-title,
    .td-post-template-3 .td-post-sub-title,
    .td-post-template-4 .td-post-sub-title,
    .td-post-template-6 .td-post-sub-title {
        font-size:20px;
	font-weight:bold;
	
    }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-21385 single-format-standard gscpr-visits-sonshi-finds-the-condition-of-children-in-the-village-deplorable single_template_3 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-727"><a href="http://digitalgoa.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="http://digitalgoa.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="http://digitalgoa.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://digitalgoa.com/category/news/legal/">Sports</a></li>
	<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="http://digitalgoa.com/category/news/sports/">Business</a></li>
	<li id="menu-item-841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841"><a href="http://digitalgoa.com/category/technology/">Government</a></li>
	<li id="menu-item-842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842"><a href="http://digitalgoa.com/category/uncategorized/">Offbeat</a></li>
</ul>
</li>
<li id="menu-item-987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987"><a href="http://digitalgoa.com/opinion/">Opinion</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-897"><a href="http://digitalgoa.com/taluka/">Taluka</a>
<ul class="sub-menu">
	<li id="menu-item-983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-983"><a href="http://digitalgoa.com/tiswadi/">Tiswadi</a></li>
	<li id="menu-item-972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-972"><a href="http://digitalgoa.com/bardez/">Bardez</a></li>
	<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-980"><a href="http://digitalgoa.com/salcete/">Salcete</a></li>
	<li id="menu-item-976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-976"><a href="http://digitalgoa.com/mormugao/">Mormugao</a></li>
	<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="http://digitalgoa.com/ponda-taluka/">Ponda</a></li>
	<li id="menu-item-973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973"><a href="http://digitalgoa.com/bicholim/">Bicholim</a></li>
	<li id="menu-item-974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-974"><a href="http://digitalgoa.com/canacona/">Canacona</a></li>
	<li id="menu-item-981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-981"><a href="http://digitalgoa.com/sanguem/">Sanguem</a></li>
	<li id="menu-item-977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-977"><a href="http://digitalgoa.com/pernem/">Pernem</a></li>
	<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="http://digitalgoa.com/quepem/">Quepem</a></li>
	<li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-982"><a href="http://digitalgoa.com/sattari/">Sattari</a></li>
	<li id="menu-item-975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975"><a href="http://digitalgoa.com/dharbandora/">Dharbandora</a></li>
</ul>
</li>
<li id="menu-item-1190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1190"><a href="http://digitalgoa.com/goa-digest/">Goa Digest</a>
<ul class="sub-menu">
	<li id="menu-item-1237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1237"><a href="http://digitalgoa.com/art-culture/">Art &#038; Culture</a></li>
	<li id="menu-item-1188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188"><a href="http://digitalgoa.com/economy/">Economy</a></li>
	<li id="menu-item-1189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189"><a href="http://digitalgoa.com/education/">Education</a></li>
	<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1191"><a href="http://digitalgoa.com/government/">Government</a></li>
	<li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="http://digitalgoa.com/history/">History</a></li>
	<li id="menu-item-1196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1196"><a href="http://digitalgoa.com/infrastructure/">Infrastructure</a></li>
	<li id="menu-item-1195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="http://digitalgoa.com/nature/">Nature</a></li>
	<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="http://digitalgoa.com/society/">Society</a></li>
	<li id="menu-item-1194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1194"><a href="http://digitalgoa.com/statistics/">Statistics</a></li>
</ul>
</li>
<li id="menu-item-919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-919"><a href="http://digitalgoa.com/tourist-guide/">Tourist Guide</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993"><a href="http://www.digitalgoa.com/events/">Events Calendar</a></li>
<li id="menu-item-1438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="http://digitalgoa.com/category/press-releases/">Releases</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Saturday, April 22, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-725"><a href="http://digitalgoa.com/about-digital-goa/">About digITal Goa</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-726"><a href="http://digitalgoa.com/contact/">Contact</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/digitalgoa" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/digitalgoa" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a itemprop="url" href="http://digitalgoa.com/">
        <img class="td-retina-data" data-retina="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" src="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" alt=""/>
    </a>
    <meta itemprop="name" content="Digital Goa">
        </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><embed src="http://digitalgoa.com/wp-content/uploads/2016/02/sms-news-goa.swf" type="application/x-shockwave-flash" width="728" height="90" allowscriptaccess="always" allowfullscreen="true" wmode="transparent" ></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-mobile" href="http://digitalgoa.com/">
			<img class="td-retina-data" data-retina="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" src="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" alt=""/>
		</a>
		<meta itemprop="name" content="Digital Goa">
			<a itemprop="url" class="td-header-logo td-sticky-mobile" href="http://digitalgoa.com/">
			<img class="td-retina-data" data-retina="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" src="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" alt=""/>
		</a>
		<meta itemprop="name" content="Digital Goa">
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-727"><a href="http://digitalgoa.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-728"><a href="http://digitalgoa.com/category/news/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-732"><a href="http://digitalgoa.com/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-730"><a href="http://digitalgoa.com/category/news/legal/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-733"><a href="http://digitalgoa.com/category/news/sports/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-841"><a href="http://digitalgoa.com/category/technology/">Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-842"><a href="http://digitalgoa.com/category/uncategorized/">Offbeat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-987"><a href="http://digitalgoa.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-897"><a href="http://digitalgoa.com/taluka/">Taluka</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-983"><a href="http://digitalgoa.com/tiswadi/">Tiswadi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-972"><a href="http://digitalgoa.com/bardez/">Bardez</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-980"><a href="http://digitalgoa.com/salcete/">Salcete</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-976"><a href="http://digitalgoa.com/mormugao/">Mormugao</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-978"><a href="http://digitalgoa.com/ponda-taluka/">Ponda</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-973"><a href="http://digitalgoa.com/bicholim/">Bicholim</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-974"><a href="http://digitalgoa.com/canacona/">Canacona</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-981"><a href="http://digitalgoa.com/sanguem/">Sanguem</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-977"><a href="http://digitalgoa.com/pernem/">Pernem</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-979"><a href="http://digitalgoa.com/quepem/">Quepem</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-982"><a href="http://digitalgoa.com/sattari/">Sattari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-975"><a href="http://digitalgoa.com/dharbandora/">Dharbandora</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1190"><a href="http://digitalgoa.com/goa-digest/">Goa Digest</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1237"><a href="http://digitalgoa.com/art-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1188"><a href="http://digitalgoa.com/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1189"><a href="http://digitalgoa.com/education/">Education</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="http://digitalgoa.com/government/">Government</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1192"><a href="http://digitalgoa.com/history/">History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1196"><a href="http://digitalgoa.com/infrastructure/">Infrastructure</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1195"><a href="http://digitalgoa.com/nature/">Nature</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1193"><a href="http://digitalgoa.com/society/">Society</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1194"><a href="http://digitalgoa.com/statistics/">Statistics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-919"><a href="http://digitalgoa.com/tourist-guide/">Tourist Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-993"><a href="http://www.digitalgoa.com/events/">Events Calendar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1438"><a href="http://digitalgoa.com/category/press-releases/">Releases</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://digitalgoa.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-21385" class="post-21385 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://digitalgoa.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="http://digitalgoa.com/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "GSCPR Visits Sonshi, Finds the condition of children in the village deplorable"><meta itemprop="url" content = "http://digitalgoa.com/gscpr-visits-sonshi-finds-the-condition-of-children-in-the-village-deplorable/">GSCPR Visits Sonshi, Finds the condition of children in the village deplorable</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="http://digitalgoa.com/category/news/">News</a></li></ul>
                        <header>
                            <h1 itemprop="name" class="entry-title">GSCPR Visits Sonshi, Finds the condition of children in the village deplorable</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name">By <a itemprop="author" href="http://digitalgoa.com/author/digitalgoa1gmail-com/">Team Digital Goa</a> - </div>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-22T11:52:09+00:00" >April 22, 2017, 11 :52 am</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://digitalgoa.com/wp-content/uploads/2017/04/sonshi-village.jpg" data-caption=""><img width="466" height="300" itemprop="image" class="entry-thumb td-modal-image" src="http://digitalgoa.com/wp-content/uploads/2017/04/sonshi-village.jpg" alt="" title="sonshi village"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <p>Goa State Commission for Protection of Child Rights(GSCPR) has asked the Government authorities to look into the Sonshi matter stating that ‘basic child rights are violated’ due to the conditions prevailing in the village. The basic human right of safe water, good health, sanitation is denied to these children stated the commission. A two member team that visited the village and interacted with the children there found health issues like eye problems and asthma due to dust posing a risk to the childrens health. The report further added that the only well in the village is polluted and drinking water supplied by tankers is filled in the barrels which are again coated with dust. Thus the children are not getting safe drinking water which is their basic human right.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><a href="http://www.digitalgoa.com" target="_blank"><img src="http://digitalgoa.com/wp-content/uploads/2017/01/sms-advt.jpg"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigitalgoa.com%2Fgscpr-visits-sonshi-finds-the-condition-of-children-in-the-village-deplorable%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=GSCPR+Visits+Sonshi%2C+Finds+the+condition+of+children+in+the+village+deplorable&url=http%3A%2F%2Fdigitalgoa.com%2Fgscpr-visits-sonshi-finds-the-condition-of-children-in-the-village-deplorable%2F&via=digitalgoa"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://digitalgoa.com/gscpr-visits-sonshi-finds-the-condition-of-children-in-the-village-deplorable/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://digitalgoa.com/gscpr-visits-sonshi-finds-the-condition-of-children-in-the-village-deplorable/&amp;media=http://digitalgoa.com/wp-content/uploads/2017/04/sonshi-village.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://digitalgoa.com/gscpr-visits-sonshi-finds-the-condition-of-children-in-the-village-deplorable/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://digitalgoa.com/gscpr-visits-sonshi-finds-the-condition-of-children-in-the-village-deplorable/" data-text="GSCPR Visits Sonshi, Finds the condition of children in the village deplorable" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://digitalgoa.com/bjp-resolution-hails-goa-coalition-govt-as-historic-phase/">BJP resolution hails Goa coalition govt as historic phase</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://digitalgoa.com/bringing-back-goans-in-it-sector-working-outside-goa-is-our-priority-it-minister/">Bringing Back Goans In IT Sector Working outside Goa is our priority - IT Minister</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://digitalgoa.com/author/">Team Digital Goa</a></span></div>	    <meta itemprop="author" content = "Team Digital Goa"><meta itemprop="interactionCount" content="UserComments:0"/>    </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-adspot-title">- Advertisement -</div><div class="td-a-rec td-a-rec-id-sidebar "><div class="td-all-devices"><a href="http://digitalgoa.com/event/ayush-expo/" target="_blank"> <img src="http://digitalgoa.com/wp-content/uploads/2017/04/ayush-exhibition.jpg"/></a></div></div><script>var block_td_uid_1_58fb7fb85f7f5 = new td_block();
block_td_uid_1_58fb7fb85f7f5.id = "td_uid_1_58fb7fb85f7f5";
block_td_uid_1_58fb7fb85f7f5.atts = '{"sort":"","custom_title":"EDITOR PICKS","limit":"4","header_color":"#","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","category_id":"219","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_162687261 td_uid_1_58fb7fb85f7f5_rand"}';
block_td_uid_1_58fb7fb85f7f5.td_column_number = "1";
block_td_uid_1_58fb7fb85f7f5.block_type = "td_block_9";
block_td_uid_1_58fb7fb85f7f5.post_count = "4";
block_td_uid_1_58fb7fb85f7f5.found_posts = "535";
block_td_uid_1_58fb7fb85f7f5.header_color = "#";
block_td_uid_1_58fb7fb85f7f5.ajax_pagination_infinite_stop = "";
block_td_uid_1_58fb7fb85f7f5.max_num_pages = "134";
td_blocks.push(block_td_uid_1_58fb7fb85f7f5);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_162687261 td_uid_1_58fb7fb85f7f5_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_1_58fb7fb85f7f5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://digitalgoa.com/45-sonshi-villagers-finally-freed-from-jail/" rel="bookmark" title="45 Sonshi villagers finally  freed from Jail">45 Sonshi villagers finally  freed from Jail</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://digitalgoa.com/author/digitalgoa1gmail-com/">Team Digital Goa</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-21T12:34:42+00:00" >April 21, 2017, 12 :34 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "Team Digital Goa"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://digitalgoa.com/panchayats-non-cooperation-delaying-liquor-license-renewal-excise-dept/" rel="bookmark" title="Panchayat’s non cooperation delaying liquor license renewal: Excise dept">Panchayat’s non cooperation delaying liquor license renewal: Excise dept</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://digitalgoa.com/author/digitalgoa1gmail-com/">Team Digital Goa</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-21T11:54:52+00:00" >April 21, 2017, 11 :54 am</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "Team Digital Goa"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://digitalgoa.com/manipal-hospital-declares-patient-brain-dead-first-under-amended-act/" rel="bookmark" title="Manipal Hospital declares patient brain dead, first under amended Act">Manipal Hospital declares patient brain dead, first under amended Act</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://digitalgoa.com/author/digitalgoa1gmail-com/">Team Digital Goa</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-21T11:37:27+00:00" >April 21, 2017, 11 :37 am</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "Team Digital Goa"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://digitalgoa.com/verna-highway-blocked-by-villagers-demanding-accident-curbing-measures/" rel="bookmark" title="Verna Highway Blocked By Villagers Demanding Accident Curbing Measures">Verna Highway Blocked By Villagers Demanding Accident Curbing Measures</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://digitalgoa.com/author/digitalgoa1gmail-com/">Team Digital Goa</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-20T11:55:24+00:00" >April 20, 2017, 11 :55 am</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "Team Digital Goa"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58fb7fb85f7f5" data-td_block_id="td_uid_1_58fb7fb85f7f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58fb7fb85f7f5" data-td_block_id="td_uid_1_58fb7fb85f7f5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget tribe-events-list-widget"><div class="block-title"><span>Upcoming Events</span></div>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-20562 tribe-clearfix tribe-events-category-classses tribe-events-organizer-20564 tribe-events-first tribe-events-last">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://digitalgoa.com/event/champions/" rel="bookmark">Summer (April &#038; May) Chess Camp 2017 by Champion&#8217;s Chess Academy</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 1</span> - <span class="tribe-event-date-end">May 31</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20574 tribe-clearfix tribe-events-first tribe-events-last">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://digitalgoa.com/event/science-school-margao/" rel="bookmark">Sunday Science School &#038; Robotics Workshop</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 2</span> - <span class="tribe-event-date-end">April 30</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20656 tribe-clearfix tribe-events-category-activities tribe-events-venue-20395 tribe-events-organizer-20394 tribe-events-first tribe-events-last">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://digitalgoa.com/event/natures-nest/" rel="bookmark">Day Package for a relaxed outing this Summer for Groups And Individuals @ 700 per person at Nature’s Nest Resort, Tambdi Surla</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 4</span> - <span class="tribe-event-date-end">May 31</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://digitalgoa.com/events/" rel="bookmark">View All Events</a>
	</p>

</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container --><!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://digitalgoa.com/"><img class="td-retina-data" src="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" data-retina="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" alt=""/></a></div><div class="footer-text-wrap">Digital Goa brings news across Goa to the world. <div class="footer-email-wrap">Contact us: <a href="mailto:digitalgoa1@gmail.com">digitalgoa1@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/digitalgoa" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/digitalgoa" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget tribe-events-list-widget"><div class="block-title"><span>Upcoming Events</span></div>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-20562 tribe-clearfix tribe-events-category-classses tribe-events-organizer-20564 tribe-events-first tribe-events-last">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://digitalgoa.com/event/champions/" rel="bookmark">Summer (April &#038; May) Chess Camp 2017 by Champion&#8217;s Chess Academy</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 1</span> - <span class="tribe-event-date-end">May 31</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20574 tribe-clearfix tribe-events-first tribe-events-last">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://digitalgoa.com/event/science-school-margao/" rel="bookmark">Sunday Science School &#038; Robotics Workshop</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 2</span> - <span class="tribe-event-date-end">April 30</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-20656 tribe-clearfix tribe-events-category-activities tribe-events-venue-20395 tribe-events-organizer-20394 tribe-events-first tribe-events-last">

								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://digitalgoa.com/event/natures-nest/" rel="bookmark">Day Package for a relaxed outing this Summer for Groups And Individuals @ 700 per person at Nature’s Nest Resort, Tambdi Surla</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 4</span> - <span class="tribe-event-date-end">May 31</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://digitalgoa.com/events/" rel="bookmark">View All Events</a>
	</p>

</aside>		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_2_58fb7fb8e6369 = new td_block();
block_td_uid_2_58fb7fb8e6369.id = "td_uid_2_58fb7fb8e6369";
block_td_uid_2_58fb7fb8e6369.atts = '{"custom_title":"Major News","custom_url":"","header_text_color":"#","header_color":"#","category_id":"219","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2650418728 td_uid_2_58fb7fb8e6369_rand"}';
block_td_uid_2_58fb7fb8e6369.td_column_number = "1";
block_td_uid_2_58fb7fb8e6369.block_type = "td_block_7";
block_td_uid_2_58fb7fb8e6369.post_count = "5";
block_td_uid_2_58fb7fb8e6369.found_posts = "535";
block_td_uid_2_58fb7fb8e6369.header_color = "#";
block_td_uid_2_58fb7fb8e6369.ajax_pagination_infinite_stop = "";
block_td_uid_2_58fb7fb8e6369.max_num_pages = "107";
td_blocks.push(block_td_uid_2_58fb7fb8e6369);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_2650418728 td_uid_2_58fb7fb8e6369_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Major News</span></h4><div id=td_uid_2_58fb7fb8e6369 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://digitalgoa.com/45-sonshi-villagers-finally-freed-from-jail/" rel="bookmark" title="45 Sonshi villagers finally  freed from Jail"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://digitalgoa.com/wp-content/uploads/2017/04/sonshi-villagers-released-on-bail-goa-100x75.jpg" alt="" title="45 Sonshi villagers finally  freed from Jail"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://digitalgoa.com/45-sonshi-villagers-finally-freed-from-jail/" rel="bookmark" title="45 Sonshi villagers finally  freed from Jail">45 Sonshi villagers finally  freed from Jail</a></h3>            <div class="meta-info">
                <a href="http://digitalgoa.com/category/featured/" class="td-post-category">Featured</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-21T12:34:42+00:00" >April 21, 2017, 12 :34 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Team Digital Goa"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://digitalgoa.com/panchayats-non-cooperation-delaying-liquor-license-renewal-excise-dept/" rel="bookmark" title="Panchayat’s non cooperation delaying liquor license renewal: Excise dept"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://digitalgoa.com/wp-content/uploads/2017/04/1492708086768-100x75.jpg" alt="" title="Panchayat’s non cooperation delaying liquor license renewal: Excise dept"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://digitalgoa.com/panchayats-non-cooperation-delaying-liquor-license-renewal-excise-dept/" rel="bookmark" title="Panchayat’s non cooperation delaying liquor license renewal: Excise dept">Panchayat’s non cooperation delaying liquor license renewal: Excise dept</a></h3>            <div class="meta-info">
                <a href="http://digitalgoa.com/category/featured/" class="td-post-category">Featured</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-21T11:54:52+00:00" >April 21, 2017, 11 :54 am</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Team Digital Goa"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://digitalgoa.com/manipal-hospital-declares-patient-brain-dead-first-under-amended-act/" rel="bookmark" title="Manipal Hospital declares patient brain dead, first under amended Act"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://digitalgoa.com/wp-content/uploads/2017/04/1492705825535-100x75.jpg" alt="" title="Manipal Hospital declares patient brain dead, first under amended Act"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://digitalgoa.com/manipal-hospital-declares-patient-brain-dead-first-under-amended-act/" rel="bookmark" title="Manipal Hospital declares patient brain dead, first under amended Act">Manipal Hospital declares patient brain dead, first under amended Act</a></h3>            <div class="meta-info">
                <a href="http://digitalgoa.com/category/featured/" class="td-post-category">Featured</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-21T11:37:27+00:00" >April 21, 2017, 11 :37 am</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Team Digital Goa"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://digitalgoa.com/verna-highway-blocked-by-villagers-demanding-accident-curbing-measures/" rel="bookmark" title="Verna Highway Blocked By Villagers Demanding Accident Curbing Measures"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://digitalgoa.com/wp-content/uploads/2017/04/verna-highway-blocked-100x75.jpg" alt="" title="Verna Highway Blocked By Villagers Demanding Accident Curbing Measures"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://digitalgoa.com/verna-highway-blocked-by-villagers-demanding-accident-curbing-measures/" rel="bookmark" title="Verna Highway Blocked By Villagers Demanding Accident Curbing Measures">Verna Highway Blocked By Villagers Demanding Accident Curbing Measures</a></h3>            <div class="meta-info">
                <a href="http://digitalgoa.com/category/featured/" class="td-post-category">Featured</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-20T11:55:24+00:00" >April 20, 2017, 11 :55 am</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Team Digital Goa"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://digitalgoa.com/we-will-shut-down-mines-if-pollution-problem-not-addressed-cm/" rel="bookmark" title="We will shut down mines if pollution problem not addressed -CM"><img width="100" height="75" itemprop="image" class="entry-thumb" src="http://digitalgoa.com/wp-content/uploads/2017/04/STRIKE-100x75.jpg" alt="" title="We will shut down mines if pollution problem not addressed -CM"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://digitalgoa.com/we-will-shut-down-mines-if-pollution-problem-not-addressed-cm/" rel="bookmark" title="We will shut down mines if pollution problem not addressed -CM">We will shut down mines if pollution problem not addressed -CM</a></h3>            <div class="meta-info">
                <a href="http://digitalgoa.com/category/featured/" class="td-post-category">Featured</a>                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-20T11:37:50+00:00" >April 20, 2017, 11 :37 am</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Team Digital Goa"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58fb7fb8e6369" data-td_block_id="td_uid_2_58fb7fb8e6369"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58fb7fb8e6369" data-td_block_id="td_uid_2_58fb7fb8e6369"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright 2016 - Digital Goa                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class=""><li id="menu-item-605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="#">Disclaimer</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-606"><a href="#">Privacy</a></li>
<li id="menu-item-607" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-607"><a href="#">Advertisement</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-608"><a href="#">Contact Us</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://digitalgoa.com/gim-website/" rel="bookmark" title="GIM website hacked by Pakistani hackers"><img width="300" height="160" itemprop="image" class="entry-thumb" src="http://digitalgoa.com/wp-content/uploads/2016/08/app-300x160.png" alt="" title="GIM website hacked by Pakistani hackers"/></a></div>                <a href="http://digitalgoa.com/category/news/" class="td-post-category">News</a>            </div>
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://digitalgoa.com/gim-website/" rel="bookmark" title="GIM website hacked by Pakistani hackers">GIM website hacked by Pakistani hackers</a></h3>

            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://digitalgoa.com/author/digitalgoa1gmail-com/">Team Digital Goa</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-14T13:15:08+00:00" >August 14, 2016, 1 :15 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>


            <div class="td-excerpt">
                Official website of premier business school of India - Goa Institute of Mangement (GIM) - based in Sankhali was hacked by Pakistani based hackers,...            </div>

            
            <meta itemprop="author" content = "Team Digital Goa"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://digitalgoa.com/fishing-canoe-capsizes-at-benaulim/" rel="bookmark" title="Fishing Canoe Capsizes At Benaulim"><img width="300" height="160" itemprop="image" class="entry-thumb" src="http://digitalgoa.com/wp-content/uploads/2017/03/boat-300x160.jpg" alt="" title="Fishing Canoe Capsizes At Benaulim"/></a></div>                <a href="http://digitalgoa.com/category/news/" class="td-post-category">News</a>            </div>
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://digitalgoa.com/fishing-canoe-capsizes-at-benaulim/" rel="bookmark" title="Fishing Canoe Capsizes At Benaulim">Fishing Canoe Capsizes At Benaulim</a></h3>

            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://digitalgoa.com/author/digitalgoa1gmail-com/">Team Digital Goa</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-03T11:52:18+00:00" >March 3, 2017, 11 :52 am</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>


            <div class="td-excerpt">
                A fishing canoe capsized at Benaulim in the wee hours on Thursday morning. Six of the seven crew members of the capsized fishing canoe...            </div>

            
            <meta itemprop="author" content = "Team Digital Goa"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://digitalgoa.com/five-day-goa-budget-session-to-commence-from-march-14/" rel="bookmark" title="Five day Goa budget session to commence from March 14"><img width="300" height="160" itemprop="image" class="entry-thumb" src="http://digitalgoa.com/wp-content/uploads/2016/02/Goabudget2016-300x160.jpg" alt="" title="Five day Goa budget session to commence from March 14"/></a></div>                <a href="http://digitalgoa.com/category/news/government/" class="td-post-category">Government</a>            </div>
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://digitalgoa.com/five-day-goa-budget-session-to-commence-from-march-14/" rel="bookmark" title="Five day Goa budget session to commence from March 14">Five day Goa budget session to commence from March 14</a></h3>

            <div class="meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://digitalgoa.com/author/digitalgoa1gmail-com/">Team Digital Goa</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-02-11T19:36:32+00:00" >February 11, 2016, 7 :36 pm</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>


            <div class="td-excerpt">
                Panaji- The five day budget session of  Goa state legislative assembly has been convened by the Governor of Goa Dr. Mridula Sinha ...            </div>

            
            <meta itemprop="author" content = "Team Digital Goa"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.0 (rara)
        Deploy mode: deploy
        
        uid: 58fb7fb90278c
    -->

    <script type='text/javascript' src='//digitalgoa.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//digitalgoa.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.3.13'></script>
<script type='text/javascript' src='//digitalgoa.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//digitalgoa.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.3.13'></script>
<script type='text/javascript' src='http://digitalgoa.com/wp-content/themes/DigitalGoa/js/tagdiv_theme.js?ver=2.0'></script>
<script type='text/javascript' src='http://digitalgoa.com/wp-includes/js/comment-reply.min.js?ver=4.2.14'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://digitalgoa.com/wp-content/themes/DigitalGoa/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://digitalgoa.com/wp-content/themes/DigitalGoa';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>