<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Governor asks CS to take action against alleged illegal compound wall of Power Minister’s bungalow | Digital Goa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://digitalgoa.com/xmlrpc.php" />
    <meta property="og:image" content="http://digitalgoa.com/wp-content/uploads/2017/05/governor.jpg" /><link rel="icon" type="image/png" href="http://digitalgoa.co.in/wp-content/uploads/2015/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital Goa &raquo; Feed" href="http://digitalgoa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Goa &raquo; Comments Feed" href="http://digitalgoa.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Digital Goa &raquo; iCal Feed" href="http://digitalgoa.com/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/digitalgoa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://digitalgoa.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='http://digitalgoa.com/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://digitalgoa.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://digitalgoa.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://digitalgoa.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.14.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://digitalgoa.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.14.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://digitalgoa.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://digitalgoa.com/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://digitalgoa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://digitalgoa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://digitalgoa.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://digitalgoa.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://digitalgoa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://digitalgoa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://digitalgoa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grievance redressal meet for Tiswadi Residents to be held  tomorrow' href='http://digitalgoa.com/grievance-redressal-meet-for-tiswadi-residents-to-be-held-tomorrow/' />
<link rel='next' title='Youth held with 5,000 worth charas at Chicalim' href='http://digitalgoa.com/youth-held-with-5000-worth-charas-at-chicalim/' />
<meta name="generator" content="WordPress 4.8.6" />
<link rel="canonical" href="http://digitalgoa.com/illegal-compound-wall-of-power-ministers-bungalow/" />
<link rel='shortlink' href='http://digitalgoa.com/?p=35562' />
<link rel="alternate" type="application/json+oembed" href="http://digitalgoa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdigitalgoa.com%2Fillegal-compound-wall-of-power-ministers-bungalow%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://digitalgoa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdigitalgoa.com%2Fillegal-compound-wall-of-power-ministers-bungalow%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'dc1aa70e68';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://digitalgoa.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://digitalgoa.com"><link rel="https://theeventscalendar.com/" href="http://digitalgoa.com/wp-json/tribe/events/v1/" />	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/digitalgoa.com\/wp-admin\/","wpRestNonce":"015767c81e","wpRestUrl":"http:\/\/digitalgoa.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://digitalgoa.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/digitalgoa.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="http:\/\/digitalgoa.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .td-post-template-2 .td-post-sub-title,
    .td-post-template-3 .td-post-sub-title,
    .td-post-template-4 .td-post-sub-title,
    .td-post-template-6 .td-post-sub-title {
        font-size:20px;
	font-weight:bold;
	
    }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-35562 single-format-standard tribe-no-js illegal-compound-wall-of-power-ministers-bungalow global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/digitalgoa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/digitalgoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-727"><a href="http://digitalgoa.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="http://digitalgoa.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="http://digitalgoa.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-730"><a href="http://digitalgoa.com/category/news/legal/">Sports</a></li>
	<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="http://digitalgoa.com/category/news/sports/">Business</a></li>
	<li id="menu-item-841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841"><a href="http://digitalgoa.com/category/technology/">Government</a></li>
	<li id="menu-item-842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842"><a href="http://digitalgoa.com/category/uncategorized/">Offbeat</a></li>
</ul>
</li>
<li id="menu-item-987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987"><a href="http://digitalgoa.com/opinion/">Opinion</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-897"><a href="http://digitalgoa.com/taluka/">Taluka<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-983"><a href="http://digitalgoa.com/tiswadi/">Tiswadi</a></li>
	<li id="menu-item-972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-972"><a href="http://digitalgoa.com/bardez/">Bardez</a></li>
	<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-980"><a href="http://digitalgoa.com/salcete/">Salcete</a></li>
	<li id="menu-item-976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-976"><a href="http://digitalgoa.com/mormugao/">Mormugao</a></li>
	<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="http://digitalgoa.com/ponda-taluka/">Ponda</a></li>
	<li id="menu-item-973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973"><a href="http://digitalgoa.com/bicholim/">Bicholim</a></li>
	<li id="menu-item-974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-974"><a href="http://digitalgoa.com/canacona/">Canacona</a></li>
	<li id="menu-item-981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-981"><a href="http://digitalgoa.com/sanguem/">Sanguem</a></li>
	<li id="menu-item-977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-977"><a href="http://digitalgoa.com/pernem/">Pernem</a></li>
	<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="http://digitalgoa.com/quepem/">Quepem</a></li>
	<li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-982"><a href="http://digitalgoa.com/sattari/">Sattari</a></li>
	<li id="menu-item-975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975"><a href="http://digitalgoa.com/dharbandora/">Dharbandora</a></li>
</ul>
</li>
<li id="menu-item-1190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1190"><a href="http://digitalgoa.com/goa-digest/">Goa Digest<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1237"><a href="http://digitalgoa.com/art-culture/">Art &#038; Culture</a></li>
	<li id="menu-item-1188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1188"><a href="http://digitalgoa.com/economy/">Economy</a></li>
	<li id="menu-item-1189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1189"><a href="http://digitalgoa.com/education/">Education</a></li>
	<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1191"><a href="http://digitalgoa.com/government/">Government</a></li>
	<li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192"><a href="http://digitalgoa.com/history/">History</a></li>
	<li id="menu-item-1196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1196"><a href="http://digitalgoa.com/infrastructure/">Infrastructure</a></li>
	<li id="menu-item-1195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1195"><a href="http://digitalgoa.com/nature/">Nature</a></li>
	<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="http://digitalgoa.com/society/">Society</a></li>
	<li id="menu-item-1194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1194"><a href="http://digitalgoa.com/statistics/">Statistics</a></li>
</ul>
</li>
<li id="menu-item-919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-919"><a href="http://digitalgoa.com/tourist-guide/">Tourist Guide</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993"><a href="http://www.digitalgoa.com/events/">Events Calendar</a></li>
<li id="menu-item-1438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1438"><a href="http://digitalgoa.com/category/press-releases/">Releases</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://digitalgoa.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Thursday, May 3, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-725"><a href="http://digitalgoa.com/about-digital-goa/">About digITal Goa</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-726"><a href="http://digitalgoa.com/contact/">Contact</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/digitalgoa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/digitalgoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://digitalgoa.com/">
            <img class="td-retina-data" data-retina="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" src="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" alt=""/>
            <span class="td-visual-hidden">Digital Goa</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5aead58d2b2ac_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.digitalgoa.com" target="_blank"><img src="http://digitalgoa.com/wp-content/uploads/2017/10/header_advertise.jpg"/></a></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="http://digitalgoa.com/">
		<img class="td-retina-data" data-retina="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" src="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="http://digitalgoa.com/">
		<img class="td-retina-data" data-retina="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" src="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" alt=""/>
	</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-727"><a href="http://digitalgoa.com/category/news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-728"><a href="http://digitalgoa.com/category/news/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-732"><a href="http://digitalgoa.com/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-730"><a href="http://digitalgoa.com/category/news/legal/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-733"><a href="http://digitalgoa.com/category/news/sports/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-841"><a href="http://digitalgoa.com/category/technology/">Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-842"><a href="http://digitalgoa.com/category/uncategorized/">Offbeat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-987"><a href="http://digitalgoa.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-897"><a href="http://digitalgoa.com/taluka/">Taluka</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-983"><a href="http://digitalgoa.com/tiswadi/">Tiswadi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-972"><a href="http://digitalgoa.com/bardez/">Bardez</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-980"><a href="http://digitalgoa.com/salcete/">Salcete</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-976"><a href="http://digitalgoa.com/mormugao/">Mormugao</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-978"><a href="http://digitalgoa.com/ponda-taluka/">Ponda</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-973"><a href="http://digitalgoa.com/bicholim/">Bicholim</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-974"><a href="http://digitalgoa.com/canacona/">Canacona</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-981"><a href="http://digitalgoa.com/sanguem/">Sanguem</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-977"><a href="http://digitalgoa.com/pernem/">Pernem</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-979"><a href="http://digitalgoa.com/quepem/">Quepem</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-982"><a href="http://digitalgoa.com/sattari/">Sattari</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-975"><a href="http://digitalgoa.com/dharbandora/">Dharbandora</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1190"><a href="http://digitalgoa.com/goa-digest/">Goa Digest</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1237"><a href="http://digitalgoa.com/art-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1188"><a href="http://digitalgoa.com/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1189"><a href="http://digitalgoa.com/education/">Education</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1191"><a href="http://digitalgoa.com/government/">Government</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1192"><a href="http://digitalgoa.com/history/">History</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1196"><a href="http://digitalgoa.com/infrastructure/">Infrastructure</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1195"><a href="http://digitalgoa.com/nature/">Nature</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1193"><a href="http://digitalgoa.com/society/">Society</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1194"><a href="http://digitalgoa.com/statistics/">Statistics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-919"><a href="http://digitalgoa.com/tourist-guide/">Tourist Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-993"><a href="http://www.digitalgoa.com/events/">Events Calendar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1438"><a href="http://digitalgoa.com/category/press-releases/">Releases</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://digitalgoa.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-35562" class="post-35562 post type-post status-publish format-standard has-post-thumbnail hentry category-featured" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"></ul>
                        <header>
                            <h1 class="entry-title">Governor asks CS to take action against alleged illegal compound wall of Power Minister’s bungalow</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://digitalgoa.com/author/team/">Digital Goa</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-05-02T21:17:29+00:00" >May 2, 2018, 9 :17 pm</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><a href="http://digitalgoa.com/wp-content/uploads/2017/05/governor.jpg" data-caption=""><img width="225" height="225" class="entry-thumb td-modal-image" src="http://digitalgoa.com/wp-content/uploads/2017/05/governor.jpg" srcset="http://digitalgoa.com/wp-content/uploads/2017/05/governor.jpg 225w, http://digitalgoa.com/wp-content/uploads/2017/05/governor-150x150.jpg 150w, http://digitalgoa.com/wp-content/uploads/2017/05/governor-180x180.jpg 180w" sizes="(max-width: 225px) 100vw, 225px" alt="" title="governor"/></a></div>
    <div class="td-post-content td-pb-padding-side">
        <p>Goa Governor Mridula Sinha today asked Chief Secretary Dharmendra Sharma to take appropriate action against the allegedly illegally constructed compound wall of the bunglow built by Power Minister Pandurang Madkaikar at Old Goa.<br />
Adv Aires Rodrigues had on 9th April 2018 written a letter to Archaeological Survey of India, Goa Circle, a copy of which was sent to Goa Governor and the Prime Minister. The letter stated that the power Minister’s Bunglow was within the prohibited 300 mts from the Central Protected Monument Basilica of Bom Jesus Church with the compound wall of the bungalow being less than 50 mts from the protected Monument.<br />
Rodrigues has demanded immediate action against the alleged illegality.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5aead58d3cf4e_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.digitalgoa.com" target="_blank"><img src="http://digitalgoa.com/wp-content/uploads/2017/10/digital-Goa-sms.jpg"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdigitalgoa.com%2Fillegal-compound-wall-of-power-ministers-bungalow%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Governor+asks+CS+to+take+action+against+alleged+illegal+compound+wall+of+Power+Minister%E2%80%99s+bungalow&url=http%3A%2F%2Fdigitalgoa.com%2Fillegal-compound-wall-of-power-ministers-bungalow%2F&via=digitalgoa"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://digitalgoa.com/illegal-compound-wall-of-power-ministers-bungalow/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://digitalgoa.com/illegal-compound-wall-of-power-ministers-bungalow/&amp;media=http://digitalgoa.com/wp-content/uploads/2017/05/governor.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Governor+asks+CS+to+take+action+against+alleged+illegal+compound+wall+of+Power+Minister%E2%80%99s+bungalow%20-%20http%3A%2F%2Fdigitalgoa.com%2Fillegal-compound-wall-of-power-ministers-bungalow%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://digitalgoa.com/illegal-compound-wall-of-power-ministers-bungalow/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://digitalgoa.com/illegal-compound-wall-of-power-ministers-bungalow/" data-text="Governor asks CS to take action against alleged illegal compound wall of Power Minister’s bungalow" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://digitalgoa.com/grievance-redressal-meet-for-tiswadi-residents-to-be-held-tomorrow/">Grievance redressal meet for Tiswadi Residents to be held  tomorrow</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://digitalgoa.com/youth-held-with-5000-worth-charas-at-chicalim/">Youth held with 5,000 worth charas at Chicalim</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://digitalgoa.com/author/team/">Digital Goa</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Digital Goa"></span><meta itemprop="datePublished" content="2018-05-02T21:17:29+00:00"><meta itemprop="dateModified" content="2018-05-02T21:17:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://digitalgoa.com/illegal-compound-wall-of-power-ministers-bungalow/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg"></span><meta itemprop="name" content="Digital Goa"></span><meta itemprop="headline " content="Governor asks CS to take action against alleged illegal compound wall of Power Minister’s bungalow"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://digitalgoa.com/wp-content/uploads/2017/05/governor.jpg"><meta itemprop="width" content="225"><meta itemprop="height" content="225"></span>    </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5aead58d3f02f_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://digitalgoa.com/city-breaking-app/" target="_blank"> <img src= "http://digitalgoa.com/wp-content/uploads/2016/08/00send.jpeg" ></a></div></div><div class="td_block_wrap td_block_9 td_block_widget td_uid_4_5aead58d3f464_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5aead58d3f464" ><script>var block_td_uid_4_5aead58d3f464 = new tdBlock();
block_td_uid_4_5aead58d3f464.id = "td_uid_4_5aead58d3f464";
block_td_uid_4_5aead58d3f464.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"219","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5aead58d3f464_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5aead58d3f464_rand","tdc_css_class_style":"td_uid_4_5aead58d3f464_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5aead58d3f464.td_column_number = "1";
block_td_uid_4_5aead58d3f464.block_type = "td_block_9";
block_td_uid_4_5aead58d3f464.post_count = "4";
block_td_uid_4_5aead58d3f464.found_posts = "1772";
block_td_uid_4_5aead58d3f464.header_color = "#";
block_td_uid_4_5aead58d3f464.ajax_pagination_infinite_stop = "";
block_td_uid_4_5aead58d3f464.max_num_pages = "443";
tdBlocksArray.push(block_td_uid_4_5aead58d3f464);
</script><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4><div id=td_uid_4_5aead58d3f464 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://digitalgoa.com/youth-held-with-5000-worth-charas-at-chicalim/" rel="bookmark" title="Youth held with 5,000 worth charas at Chicalim">Youth held with 5,000 worth charas at Chicalim</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://digitalgoa.com/author/team/">Digital Goa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-02T22:13:49+00:00" >May 2, 2018, 10 :13 pm</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://digitalgoa.com/illegal-compound-wall-of-power-ministers-bungalow/" rel="bookmark" title="Governor asks CS to take action against alleged illegal compound wall of Power Minister’s bungalow">Governor asks CS to take action against alleged illegal compound wall of Power Minister’s...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://digitalgoa.com/author/team/">Digital Goa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-02T21:17:29+00:00" >May 2, 2018, 9 :17 pm</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://digitalgoa.com/job-fair/" rel="bookmark" title="Job Fair at Porvorim on May 10">Job Fair at Porvorim on May 10</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://digitalgoa.com/author/team/">Digital Goa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-02T18:29:13+00:00" >May 2, 2018, 6 :29 pm</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://digitalgoa.com/alina-demands-apology-from-goencho-awaz-within-48-hours/" rel="bookmark" title="Alina demands apology from Goencho Awaz within 48 hours">Alina demands apology from Goencho Awaz within 48 hours</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://digitalgoa.com/author/team/">Digital Goa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T22:35:25+00:00" >April 30, 2018, 10 :35 pm</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5aead58d3f464" data-td_block_id="td_uid_4_5aead58d3f464"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5aead58d3f464" data-td_block_id="td_uid_4_5aead58d3f464"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>Upcoming Events</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-29164 tribe-clearfix tribe-events-category-film-screening tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://digitalgoa.com/event/z-cinema-goa/" rel="bookmark">Z Cinema &#8211; Schedule of Movies in all Z-Cinemas in Goa</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 30</span> - <span class="tribe-event-date-end">May 3</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://digitalgoa.com/events/" rel="bookmark">View All Events</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Z Cinema &#8211; Schedule of Movies in all Z-Cinemas in Goa","description":"&lt;p&gt;Z \u0938\u093f\u0928\u0947\u092e\u093e \u0906\u091c \u0917\u094b\u0935\u094d\u092f\u093e\u0924\u0940\u0932 \u0935\u093f\u0935\u093f\u0927 Z Cinema \u0925\u093f\u090f\u091f\u0930 \u092e\u0927\u094d\u092f\u0947 \u0938\u0941\u0930\u0941 \u0905\u0938\u0932\u0947\u0932\u094d\u092f\u093e \u0938\u093f\u0928\u0947\u092e\u093e\u0902\u091a \u0935\u0947\u0933\u093e\u092a\u0924\u094d\u0930\u0915\u00a0&lt;/p&gt;\\n","image":"http://digitalgoa.com/wp-content/uploads/2017/09/ZCINEMA30APRIL18.jpg","url":"http://digitalgoa.com/event/z-cinema-goa/","startDate":"2018-04-30T09:00:00+05:30","endDate":"2018-05-04T08:59:59+05:30"}]
</script>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://digitalgoa.com/"><img class="td-retina-data" src="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" data-retina="http://digitalgoacoin.ipage.com/wp-content/uploads/2015/07/dglogo.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Digital Goa brings news across Goa to the world. <div class="footer-email-wrap">Contact us: <a href="mailto:digitalgoa1@gmail.com">digitalgoa1@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/digitalgoa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/digitalgoa" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>Upcoming Events</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-29164 tribe-clearfix tribe-events-category-film-screening tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://digitalgoa.com/event/z-cinema-goa/" rel="bookmark">Z Cinema &#8211; Schedule of Movies in all Z-Cinemas in Goa</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 30</span> - <span class="tribe-event-date-end">May 3</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://digitalgoa.com/events/" rel="bookmark">View All Events</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Z Cinema &#8211; Schedule of Movies in all Z-Cinemas in Goa","description":"&lt;p&gt;Z \u0938\u093f\u0928\u0947\u092e\u093e \u0906\u091c \u0917\u094b\u0935\u094d\u092f\u093e\u0924\u0940\u0932 \u0935\u093f\u0935\u093f\u0927 Z Cinema \u0925\u093f\u090f\u091f\u0930 \u092e\u0927\u094d\u092f\u0947 \u0938\u0941\u0930\u0941 \u0905\u0938\u0932\u0947\u0932\u094d\u092f\u093e \u0938\u093f\u0928\u0947\u092e\u093e\u0902\u091a \u0935\u0947\u0933\u093e\u092a\u0924\u094d\u0930\u0915\u00a0&lt;/p&gt;\\n","image":"http://digitalgoa.com/wp-content/uploads/2017/09/ZCINEMA30APRIL18.jpg","url":"http://digitalgoa.com/event/z-cinema-goa/","startDate":"2018-04-30T09:00:00+05:30","endDate":"2018-05-04T08:59:59+05:30"}]
</script>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5aead58e1e79d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5aead58e1e79d" ><script>var block_td_uid_6_5aead58e1e79d = new tdBlock();
block_td_uid_6_5aead58e1e79d.id = "td_uid_6_5aead58e1e79d";
block_td_uid_6_5aead58e1e79d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"219","category_ids":"","custom_title":"Major News","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5aead58e1e79d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5aead58e1e79d_rand","tdc_css_class_style":"td_uid_6_5aead58e1e79d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5aead58e1e79d.td_column_number = "1";
block_td_uid_6_5aead58e1e79d.block_type = "td_block_7";
block_td_uid_6_5aead58e1e79d.post_count = "5";
block_td_uid_6_5aead58e1e79d.found_posts = "1772";
block_td_uid_6_5aead58e1e79d.header_color = "#";
block_td_uid_6_5aead58e1e79d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aead58e1e79d.max_num_pages = "355";
tdBlocksArray.push(block_td_uid_6_5aead58e1e79d);
</script><h4 class="block-title"><span class="td-pulldown-size">Major News</span></h4><div id=td_uid_6_5aead58e1e79d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://digitalgoa.com/youth-held-with-5000-worth-charas-at-chicalim/" rel="bookmark" title="Youth held with 5,000 worth charas at Chicalim"><img width="100" height="75" class="entry-thumb" src="http://digitalgoa.com/wp-content/uploads/2018/05/sohan-illkar-100x75.jpg" srcset="http://digitalgoa.com/wp-content/uploads/2018/05/sohan-illkar-100x75.jpg 100w, http://digitalgoa.com/wp-content/uploads/2018/05/sohan-illkar-80x60.jpg 80w, http://digitalgoa.com/wp-content/uploads/2018/05/sohan-illkar-180x135.jpg 180w, http://digitalgoa.com/wp-content/uploads/2018/05/sohan-illkar-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Youth held with 5,000 worth charas at Chicalim"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://digitalgoa.com/youth-held-with-5000-worth-charas-at-chicalim/" rel="bookmark" title="Youth held with 5,000 worth charas at Chicalim">Youth held with 5,000 worth charas at Chicalim</a></h3>            <div class="meta-info">
                <a href="http://digitalgoa.com/category/featured/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-02T22:13:49+00:00" >May 2, 2018, 10 :13 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://digitalgoa.com/illegal-compound-wall-of-power-ministers-bungalow/" rel="bookmark" title="Governor asks CS to take action against alleged illegal compound wall of Power Minister’s bungalow"><img width="100" height="75" class="entry-thumb" src="http://digitalgoa.com/wp-content/uploads/2017/05/governor-100x75.jpg" srcset="http://digitalgoa.com/wp-content/uploads/2017/05/governor-100x75.jpg 100w, http://digitalgoa.com/wp-content/uploads/2017/05/governor-80x60.jpg 80w, http://digitalgoa.com/wp-content/uploads/2017/05/governor-180x135.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Governor asks CS to take action against alleged illegal compound wall of Power Minister’s bungalow"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://digitalgoa.com/illegal-compound-wall-of-power-ministers-bungalow/" rel="bookmark" title="Governor asks CS to take action against alleged illegal compound wall of Power Minister’s bungalow">Governor asks CS to take action against alleged illegal compound wall...</a></h3>            <div class="meta-info">
                <a href="http://digitalgoa.com/category/featured/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-02T21:17:29+00:00" >May 2, 2018, 9 :17 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://digitalgoa.com/job-fair/" rel="bookmark" title="Job Fair at Porvorim on May 10"><img width="100" height="75" class="entry-thumb" src="http://digitalgoa.com/wp-content/uploads/2018/05/job-fair-100x75.jpg" srcset="http://digitalgoa.com/wp-content/uploads/2018/05/job-fair-100x75.jpg 100w, http://digitalgoa.com/wp-content/uploads/2018/05/job-fair-80x60.jpg 80w, http://digitalgoa.com/wp-content/uploads/2018/05/job-fair-180x135.jpg 180w, http://digitalgoa.com/wp-content/uploads/2018/05/job-fair-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Job Fair at Porvorim on May 10"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://digitalgoa.com/job-fair/" rel="bookmark" title="Job Fair at Porvorim on May 10">Job Fair at Porvorim on May 10</a></h3>            <div class="meta-info">
                <a href="http://digitalgoa.com/category/featured/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-02T18:29:13+00:00" >May 2, 2018, 6 :29 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://digitalgoa.com/alina-demands-apology-from-goencho-awaz-within-48-hours/" rel="bookmark" title="Alina demands apology from Goencho Awaz within 48 hours"><img width="100" height="75" class="entry-thumb" src="http://digitalgoa.com/wp-content/uploads/2018/04/alina-100x75.jpg" srcset="http://digitalgoa.com/wp-content/uploads/2018/04/alina-100x75.jpg 100w, http://digitalgoa.com/wp-content/uploads/2018/04/alina-80x60.jpg 80w, http://digitalgoa.com/wp-content/uploads/2018/04/alina-180x135.jpg 180w, http://digitalgoa.com/wp-content/uploads/2018/04/alina-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alina demands apology from Goencho Awaz within 48 hours"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://digitalgoa.com/alina-demands-apology-from-goencho-awaz-within-48-hours/" rel="bookmark" title="Alina demands apology from Goencho Awaz within 48 hours">Alina demands apology from Goencho Awaz within 48 hours</a></h3>            <div class="meta-info">
                <a href="http://digitalgoa.com/category/featured/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T22:35:25+00:00" >April 30, 2018, 10 :35 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://digitalgoa.com/2-accused-in-seby-patra-murder-case-acquitted/" rel="bookmark" title="2 accused in Seby Patra murder case acquitted"><img width="100" height="75" class="entry-thumb" src="http://digitalgoa.com/wp-content/uploads/2018/04/murder-case-100x75.jpg" srcset="http://digitalgoa.com/wp-content/uploads/2018/04/murder-case-100x75.jpg 100w, http://digitalgoa.com/wp-content/uploads/2018/04/murder-case-80x60.jpg 80w, http://digitalgoa.com/wp-content/uploads/2018/04/murder-case-180x135.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="2 accused in Seby Patra murder case acquitted"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://digitalgoa.com/2-accused-in-seby-patra-murder-case-acquitted/" rel="bookmark" title="2 accused in Seby Patra murder case acquitted">2 accused in Seby Patra murder case acquitted</a></h3>            <div class="meta-info">
                <a href="http://digitalgoa.com/category/featured/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T22:26:11+00:00" >April 30, 2018, 10 :26 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aead58e1e79d" data-td_block_id="td_uid_6_5aead58e1e79d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5aead58e1e79d" data-td_block_id="td_uid_6_5aead58e1e79d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="#">Disclaimer</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-606"><a href="#">Privacy</a></li>
<li id="menu-item-607" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-607"><a href="#">Advertisement</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-608"><a href="#">Contact Us</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2016 - Digital Goa                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 5aead58e2d1b5
    -->

    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://digitalgoa.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://digitalgoa.com/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://digitalgoa.com/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://digitalgoa.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://digitalgoa.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aead58e2ee4f"></textarea>
						<div id="td_live_css_uid_1_5aead58e2ee4f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aead58e2ee4f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aead58e2ee4f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>